Участник:Gluschtw

Материал из Saratov FIO Wiki
Перейти к: навигация, поиск

256.jpg

Природа в виде поля/

Глушенкова Татьяна Викторовна


Моя страница


Я педагог дополнительного образования ЦРТДЮ в г. Пугачёве, являюсь руководителем объединения "Горячие клавиши". Также я ещё работаю в ФГУО СПО им. Чапаева (гидромелиоративном техникуме) преподавателем иностранных языков.

Правила работы в программе Word

Редактирование текста: разбивка строк, удаление, добавление строк. Интервалы. Сохранение текста.


Задание 1. Отредактируйте текст. 1.Для исправления в тексте необходимо подвести курсор к месту исправления стрелочками на клавиатуре или щёлкнув в нужном месте мышкой, удалить ошибку (Delet или BackSpase), напечатать правильный вариант. Внимание! Достаточно исправить одну букву! Не надо стирать слово с ошибкой!!!!!



Задание 2. Учимся работать с клавиатурой. Наберите предложенный текст. Пропуск между словами делайте клавишей «пробел». Перевод курсора на новую строчку – клавиша Enter. Заглавная буква и знаки пунктуации – клавиша Schift. Все буквы – заглавные – клавиша Caps Lock.

Мир миру мир. Мир вашему дому! Раз дощечка, два дощечка – лесенка. КОМПЬЮТЕР – это электронное чудо!!!! Computer = ЭВМ


Создание диаграмм в Microsoft Excel.


Создание диаграммы 1. В меню Вставка выберите команду Объект, а затем откройте вкладку Создание. 2. В поле Тип объекта выберите вариант Диаграмма Microsoft Graph и нажмите кнопку OK. На экране отобразится диаграмма, связанная с таблицей данных. 3. Для замены образца данных щелкните ячейку в таблице, а затем введите необходимые новые данные, импортируйте их из текстового файла или файла Lotus 1-2-3, электронной таблицы Microsoft Excel. Можно также скопировать данные из другой программы. 4. Чтобы вернуться в Microsoft Word, щелкните соответствующий документ. Примечание. Если таблица данных закрыта, то ее можно повторно открыть, щелкнув дважды диаграмму, а затем выбрав в меню Вид команду Режим таблицы.

Создание диаграммы из таблицы Microsoft Word

1. Создайте таблицу в Microsoft Word. В верхнюю строку и левый столбец поместите соответствующие подписи, а остальные ячейки заполните числами.

Инструкции

Microsoft Word предлагает несколько способов создания таблицы. Выбор наилучшего способа создания таблицы зависит от ее сложности и требований пользователя. 1. Выберите место создания таблицы. 2. На панели инструментов Стандартная нажмите кнопку Добавить таблицу . 3. Выберите нужное число строк и столбцов перетаскиванием. 2. Щелкните в любом месте таблицы. 3. В меню Таблица выберите команду Выбрать, а затем — команду Таблица. 4. В меню Вставка выберите команду Объект, а затем откройте вкладку Создание. 5. В поле Тип объекта два раза щелкните на объект Диаграмма Microsoft Graph. Word отображает данные, которые введены в таблицу. Данная таблица называется таблицей данных. Данные на диаграмме можно изменять, щелкнув соответствующую ячейку в таблице и изменив ее содержимое. 6. Чтобы возвратиться в Microsoft Word, щелкните соответствующий документ.

Получение справочных сведений о диаграммах

Для получения дополнительных сведений о работе с диаграммами, например инструкций по добавлению подписей значений, изменению масштаба осей и разрешению вопросов, связанных с диаграммами, используйте описанную ниже процедуру, чтобы вызвать справочную систему Microsoft Excel или Microsoft Graph. Для работы с диаграммами, созданными в Microsoft Graph или в Microsoft Excel, необходимо, чтобы данные приложения были установлены. 1. В Microsoft Word дважды щелкните диаграмму. Меню и панели инструментов изменятся, чтобы отобразить меню и кнопки Microsoft Graph или Microsoft Excel. 2. В меню Справка выберите команду Справка по Microsoft Excel или Справка по Microsoft Graph.





1. В моей сфере деятельности пока не встречалась такая проблемная ситуация (подчёркиваю именно "проблемная"), где была востребована деятельность тьютера.


2.По специальности я "Лингвист. Преподаватель"(Иностранные языки), но когда я с сентября 2007 года стала работать в ЦРТДЮ педагогом доп. образования и при этом являясь руководителем объединения по направлению Компьютерная грамота и т.д.. то в роли тьютора по отношению ко мне выступил мой супруг, который очень хорошо владеет компьютером (знает всё от и до). И поэтому, я ему очень благодарна, надеюсь я уже оправдала его надежды на успешное обучение в сфере информационных технологий.


3. По своему предмету (иностранные языки) и по информационным технологиям.


4. Тьютор.

  сообразительный, передовой
  обучает, помогает, увлекает
  Учиться никогда не поздно!
  Вперед!


5. Взрослые учащиеся самостоятельно должны решить для себя, нужно им это или нет и в дальнейшем опираться только на свои умения и знания, а не обращаясь постоянно за помощью.


6.Тьютор должен знать и владеть материалом по информационным технологиям (как теоретически, так и практически). Он должен уметь организовать групповую работу. продуктивную групповую дискуссию, создать и поддержать в группе атмосферу доверия. заинтересованности.

РАБОТА С INTERNET EXPLORER

Сохранение страницы, рисунка, скачивание файла. Сохранение страницы Выполняй следующие действия!!! 1.Открой страницу Интернет необходимую для копирования. 2. Выдели страницу мышкой. 3. Нажми на правую кнопку мыши и выбери Копировать. 4. Открой листок программы Word. 5. Выполните команду Вставить Ты нашел необходимый рисунок и тебе необходимо его сохранить.

I ВАРИАНТ Подведи мышкой на рисунок, в уголке слева будут предложены 4 команды: Сохранить, печать, отправить по электронной почте, открыть папку «Мои рисунки».

II ВАРИАНТ Наведи мышкой на середину рисунка. Нажми на правую кнопку мыши. Выбери команду Сохранить рисунок как.. Выбери команду Сохранить определи путь сохранения файла, напиши имя файла и нажми на команду сохранить. Твой рисунок автоматически сохраниться в папку «Мои рисунки». Напиши название файла, т.е. рисунка. Выполни команду сохранить. Скачать файл. Ты нашел необходимый тебе файл и желаешь его иметь в своём компьютере? 1. Рядом с файлом в Интернет выбери команду Скачать. 2. Определи путь сохранения файла, напиши его название, затем команду сохранить. Есть простой способ сохранить необходимый файл 1. Открой папку в которой находится данная информация. 2. Выдели мышкой необходимый объем текста. 3. Нажми на правую кнопку мыши. Выбери команду Копировать. 4. Открой программу Word, выполни команду Вставить 5. Сохрани данные изменения.


Памятка интернет.


1. Сеть Интернет это мощная система где можно найти любую интересующую информацию в виде текста, картинок и серьезных статей. В современном мире Интернет активно учавствует в различной деятельности людей: работе, учебе, общении.


2. Создание ящика в mail.ru. Выйти на страницу майл.ру---выбрать регистрация почты---открывается анкета регистрации-----заполнить даные указанные в анкете-----нажать команду зарегистрировать-----открыть ящик---- открыть письмо регистрации майла об успешном завершении регистрации. (Трудности при регистрации могут возникнуть с подбором логина. Это должны быть строго латинские буквы можно использовать точку и тире).


3. Поиск в сети. Открыть поисковую систему например: Google.ru в строчку внести слово или термин который необходимо найти. Нажать на кнопку поиск или найти. через несколько секунд появляются строки, где упоминаются искомые термины. Проходя по найденым ссылкам ищем нужную информацию!!!!

Получено с http://wiki.saripkro.ru/index.php/%D0%A3%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA:Kulichenko